bricolart Index du Forum
 
S’enregistrer
 
bricolart Index du Forum FAQ Rechercher Membres Groupes Profil Se connecter pour vérifier ses messages privés Connexion
 
"Défaut antivol electronique" suite changement BSI


 
Poster un nouveau sujet   Répondre au sujet    bricolart Index du Forum -> bricolart -> depannage auto/moto -> depannage auto -> citroen
Sujet précédent :: Sujet suivant  
Auteur Message
casius34
auto ecole
auto ecole

Hors ligne

Inscrit le: 24 Avr 2014
Messages: 1
Localisation: 34
Masculin
Point(s): 1
Moyenne de points: 1,00

MessagePosté le: Jeu 24 Avr 2014, 20:47    Sujet du message: "Défaut antivol electronique" suite changement BSI Répondre en citant

Bonjour à toutes et tous,

Voici mon problème; suite au changement de BSI sur mon Picasso ( je précise qu'au préalable j'ai mis l'eeprom de mon ancien BSI sur le nouveau) comme décrit ici >> http://bricolart.soforums.com/ [...] -casse.htm

Suite à cela l'ordi de bord m'indique le message suivant "défaut antivol électronique" et je ne peux plus démarrer 
 
 

 Par ailleurs, j'ai trouvé ce fil électrique noir déconnecté, il passe sous le capot et au dessus du câble d'accélérateur. Je n'arrive pas à savoir si il est en rapport avec la panne, peut être en lien avec le calculateur ou le neiman!? A moins que ce ne soit le reste d'une modif' qu'avait fait l'ancien propriétaire!? Ce dernier avait installé comme avertisseur sonore, la "Cucaracha" !!!!



Par avance, merci.


Revenir en haut
Publicité






MessagePosté le: Jeu 24 Avr 2014, 20:47    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    bricolart Index du Forum -> bricolart -> depannage auto/moto -> depannage auto -> citroen Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation