bricolart Index du Forum
 
S’enregistrer
 
bricolart Index du Forum FAQ Rechercher Membres Groupes Profil Se connecter pour vérifier ses messages privés Connexion
 
[Résolu] demarrage 406 TD


 
Poster un nouveau sujet   Répondre au sujet    bricolart Index du Forum -> bricolart -> depannage auto/moto -> depannage auto -> peugeot
Sujet précédent :: Sujet suivant  
Auteur Message
lepat
conducteur confirmé
conducteur confirmé

Hors ligne

Inscrit le: 07 Aoû 2009
Messages: 36
Localisation: anjou (38 )
Masculin Taureau (20avr-20mai)
Point(s): 16
Moyenne de points: 0,44

MessagePosté le: Ven 4 Jan 2013, 11:11    Sujet du message: [Résolu] demarrage 406 TD Répondre en citant

Bonjour a tous.
Tout d'abord je vous présente tous mes voeux de bonne année 2013. Santé, amour argent travail et le moins de soucis auto possible.
J'ai une question a vous poser, j'ai des problème de démarrage sur ma 406 TD de 1996. J'ai changé les bougies de préchauffage, ma poire de ré-amorçage GO, mon filtre a GO, nettoyé tous le système et vérifié les fuite et ma batterie, mais rien y fait. J'ai remarqué en démontant le bougie du 4émé cylindre quelle était couverte d' huile moteur contrairement aux 3 autres qui étaient bien sèche. Quelqu'un saurait d'ou ça peut venir et si ça a un rapport avec mon problème.
merci pour votre aide.

Lepat


Dernière édition par lepat le Jeu 10 Jan 2013, 17:41; édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 4 Jan 2013, 11:11    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
dozou
Modérateur
Modérateur

Hors ligne

Inscrit le: 06 Mar 2009
Messages: 980
Localisation: Manche
Masculin Capricorne (22déc-19jan)
Point(s): 732
Moyenne de points: 0,75

MessagePosté le: Ven 4 Jan 2013, 11:26    Sujet du message: [Résolu] demarrage 406 TD Répondre en citant

Bonjour,

1) nb km?
2) elle démarre quand même ou pas?
3) Tes problèmes de démarrage existaient ils avant que tu changes tout ça?
4) pour voir si c'est un pb d'air dans le circuit Go, remplacer temporairement le tuyau reliant le filtre Go et la pompe injection par un tuyau transparent et voir si passage d'air..
4) l'huile: si c'est sec et cramé, c'est surement qu'elle était mal serrée, autrement fuite plus haut genre cache culbuteurs.


Dozou


Revenir en haut
lepat
conducteur confirmé
conducteur confirmé

Hors ligne

Inscrit le: 07 Aoû 2009
Messages: 36
Localisation: anjou (38 )
Masculin Taureau (20avr-20mai)
Point(s): 16
Moyenne de points: 0,44

MessagePosté le: Ven 4 Jan 2013, 11:47    Sujet du message: [Résolu] demarrage 406 TD Répondre en citant

Salut.

Merci pour ta répons rapide

Elle a 300000 km, elle démarre quand même mais difficilement et c'est pour ça que j'ai tous changé.

J'ai un doute sur le boitier de préchauffe, il m'envoie que 9v aux bougies. a ton avis ?


Revenir en haut
dozou
Modérateur
Modérateur

Hors ligne

Inscrit le: 06 Mar 2009
Messages: 980
Localisation: Manche
Masculin Capricorne (22déc-19jan)
Point(s): 732
Moyenne de points: 0,75

MessagePosté le: Ven 4 Jan 2013, 13:41    Sujet du message: [Résolu] demarrage 406 TD Répondre en citant

Je ne crois pas qu'il y ai une si grande différence de tension, je pense que l'on doit pas perdre plus d'1volt,
avant d'acheter un boitier, tu peux essayer de brancher (avec un fil assez gros) en direct le temps normal de préchauffe débrancher, puis démarrer aussitôt (l’idéal c'est de faire ça à deux) Voir si c'est mieux...

300 000km, il se peut que ton moteur commence à manquer de compression....peut être faire un relevé des compressions ...voir si plus de jeu sous les soupapes...


Revenir en haut
coy123
pilote de course
pilote de course

Hors ligne

Inscrit le: 20 Sep 2010
Messages: 131
Localisation: belgique
Point(s): 75
Moyenne de points: 0,57

MessagePosté le: Mer 9 Jan 2013, 09:33    Sujet du message: [Résolu] demarrage 406 TD Répondre en citant

en ce qui concerne l huile sur la bougie  ca vient certainement des joints parapluies des guides de soupapes
si consommation excessive d huile et grosse fumee bleue au demarrage  c est le racleur qui est deficient
meme sans prechauffage le moteur doit demarrer sur ces 4 cylindres en insistant
prendre les compressions  a froid et a chaud determinera l etat de fatigue du moulin
dans le cas d une usure consequente la solution de monter un demarreur rapide et renforcer resoudra le probleme de demarrage a froid


Revenir en haut
Visiter le site web du posteur
lepat
conducteur confirmé
conducteur confirmé

Hors ligne

Inscrit le: 07 Aoû 2009
Messages: 36
Localisation: anjou (38 )
Masculin Taureau (20avr-20mai)
Point(s): 16
Moyenne de points: 0,44

MessagePosté le: Jeu 10 Jan 2013, 17:40    Sujet du message: [Résolu] demarrage 406 TD Répondre en citant

Salut a tous.
miracle, 2 jours après avoir changé mes bougies, ma 406 recommence a démarrer normalement. Je suis content mais je n'ai toujours pas trouvé la cause de mon problème et je suis sur que ça va recommencer un jour.J'ai testé mes anciennes bougies avec un câble directement sur la batterie et et deviennent rouge écarlate. Enfin bref, pour l'instant, ça marche.
Merci a tous pour vos commentaires.
Lepat.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:26    Sujet du message: [Résolu] demarrage 406 TD

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    bricolart Index du Forum -> bricolart -> depannage auto/moto -> depannage auto -> peugeot Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation