bricolart Index du Forum
 
S’enregistrer
 
bricolart Index du Forum FAQ Rechercher Membres Groupes Profil Se connecter pour vérifier ses messages privés Connexion
 
[Résolu] recherche rta r19TD ANNEE 93


 
Poster un nouveau sujet   Répondre au sujet    bricolart Index du Forum -> bricolart -> bricolart -> demande de rta
Sujet précédent :: Sujet suivant  
Auteur Message
boubou
conducteur confirmé
conducteur confirmé

Hors ligne

Inscrit le: 29 Mar 2009
Messages: 7
Localisation: paris
兔 Lapin
Point(s): 6
Moyenne de points: 0,86

MessagePosté le: Lun 29 Aoû 2011, 22:07    Sujet du message: [Résolu] recherche rta r19TD ANNEE 93 Répondre en citant

bounsoir
je recherche la rta de la r19 TDannee 93
elle a la clim et direction assistée
comme j ai un souci de fumee blanche,on m a dit de changer une piece noire d ou part un cablede ralenti pres de l accelerateur voir photo,avec une espece de sonde qui est vers le ventilo du radiateur
merci d avance



Dernière édition par boubou le Mar 30 Aoû 2011, 23:15; édité 2 fois
Revenir en haut
Publicité






MessagePosté le: Lun 29 Aoû 2011, 22:07    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
dozou
Modérateur
Modérateur

Hors ligne

Inscrit le: 06 Mar 2009
Messages: 980
Localisation: Manche
Masculin Capricorne (22déc-19jan)
Point(s): 732
Moyenne de points: 0,75

MessagePosté le: Mar 30 Aoû 2011, 08:22    Sujet du message: [Résolu] recherche rta r19TD ANNEE 93 Répondre en citant

Bonjour,

La pièce dont tu parles à l'air d'être la sonde de ralenti a froid



Tu dis voir photo (tu n'en as pas mis)

mais je ne pense pas que c'est cela la cause de ta fumée blanche...a suivre...

je te contacte en mp..


Dozou


Revenir en haut
boubou
conducteur confirmé
conducteur confirmé

Hors ligne

Inscrit le: 29 Mar 2009
Messages: 7
Localisation: paris
兔 Lapin
Point(s): 6
Moyenne de points: 0,86

MessagePosté le: Mar 30 Aoû 2011, 23:05    Sujet du message: [Résolu] recherche rta r19TD ANNEE 93 Répondre en citant

j ai mis la photo
le probleme que j ai,le cable de ce ralenti paraissant un peu trop souple,je l' ai retendu(je crois pas que c etait une bonne chose a faire)en avancant l'espece d'arret   de gaine(G) qui est en bout du cable,j ai roulé un peu comme ca,et quand je me suis arreté! j ai vu de l essence suinter au niveau du ressort(A)qui tient le bras fixé a ce cable,ca a du forcé a ce niveau et niquer un joint qui est a l interieur de la pompe,j ose pas trop demonter le haut car ca mettrait de l air et bon je connais pas trop pour purger et tout et tout,et j ai peur de niquer la pompe a injection !!!j ai donc mis un joint au niveau de ce ressort,mais vers l exterieur,pour pas demonter ca ne suinte plus mais le problemo c est que la voiture ne tient pas le ralenti et j ai donc du deplacer de 1/2cm vers la droite la vis de butée(V) du cable accelerateur
je sais,j aurai du gratter mes f...au lieu de toucher ce cable!!!
pour reavoir le ralenti comme avant je peux faire quelquechose ou pas!?
j aurai voulu aussi votre aide car je dois changer les 2 support moteur(silent bloc) ,celui qui est dessous (biellette voir photo
http://media.oscaro.com/bmp/zoom/140/21652838.jpg
et celui a l avant droit,car le moteur bouge trop quand je stoppe le contact,ca fait trop de vibrations
est ce qu il y a un truc a savoir pour remplacer ces 2 supports surtout celui de dessous?
merci pour toute aide


Revenir en haut
dozou
Modérateur
Modérateur

Hors ligne

Inscrit le: 06 Mar 2009
Messages: 980
Localisation: Manche
Masculin Capricorne (22déc-19jan)
Point(s): 732
Moyenne de points: 0,75

MessagePosté le: Mer 31 Aoû 2011, 08:18    Sujet du message: [Résolu] recherche rta r19TD ANNEE 93 Répondre en citant

Bonjour,

Le truc que tu appelle "ça" c'est bien la sonde de ralenti a froid qui doit être tendu à froid et libre à chaud, ton arrêt de câble G à chaud ne doit pas tirer sur la patte (libre).
la photo que moi je t'ai envoyé est sur les modèles plus anciens.
Le ralenti se règle à chaud par la vis V,

pour ta fuite je crois que ce n'est pas de l'essence ;-)
c'est la bague et l'axe qui as de l'usure, mais c'est un peut tordu a démonter, fait gaffe que cela ne te fasse pas une prise d'air (surtout garé en cote, la pompe est plus haute que le réservoir)

Pour les supports, la biellette est simple a changer, les autres il faut soulever le moteur et les changer un par un...

sur ta photo, pourquoi tu as démonté ton carter de distribution ? ne roule pas sans, c'est pas top...


Dozou


Revenir en haut
theo39
Administrateur courant
Administrateur courant

Hors ligne

Inscrit le: 27 Juil 2009
Messages: 2 581
Localisation: blois
Masculin Gémeaux (21mai-20juin) 猪 Cochon
Point(s): 1 156
Moyenne de points: 0,45

MessagePosté le: Jeu 1 Sep 2011, 05:31    Sujet du message: [Résolu] recherche rta r19TD ANNEE 93 Répondre en citant

salut a tous

la piece ou tu a ta fuite,avec un peu de connaissance,ses possible de réparez,dozou a raison,ta fuite va réapparaitre,et te mettre une panne définitif.
justement,sur mon chrysler,j'ai eu la même panne,tu n'a pas d'autre choix de réparer,si tu démonte,tu a des pièces qui sont graduez,repère bien leur emplacement,le ressort,est chiant a remettre avec un peu de patience,on y arrive,le plu delicat,ses extraire la partie mobile de la patte qui est mobile,un fois extrait,tu a un joint torique,ses lui qui fui,remplace l'eux,et remet la pièce dans son logement,il sera plu difficile a mettre,car le joint est neuf,et remonte ensuite dans le sens opposez au demontage.
_________________
Un homme n'est pas bon à tout, mais il n'est jamais propre à rien. "
pensez a remplir le livre d'or du site (il est sur la page d'accueil)
http://www.facebook.com/


Revenir en haut
MSN
boubou
conducteur confirmé
conducteur confirmé

Hors ligne

Inscrit le: 29 Mar 2009
Messages: 7
Localisation: paris
兔 Lapin
Point(s): 6
Moyenne de points: 0,86

MessagePosté le: Jeu 1 Sep 2011, 23:36    Sujet du message: [Résolu] recherche rta r19TD ANNEE 93 Répondre en citant

moi a froid elle est detendue,il y a du mou dans le cable ,c est pour ca que j ai eesayé de la tendre en glissant l arret de cable G vers la droite,ensuite j ai roulé 2 km environ ,j ai regardé le moteur et j ai vu du gasoil sortir de A ,ca sentait le gasoil!!,j ai essayé de remettre comme c etait avant,c est a dire dessérré l arret de cable,je vais essayer comme t as dis "regler le ralenti a chaud"

par contre c est pas une photo de ma tuture ,j ai bien le cache distrib sur la mienne !!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:27    Sujet du message: [Résolu] recherche rta r19TD ANNEE 93

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    bricolart Index du Forum -> bricolart -> bricolart -> demande de rta Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation