bricolart Index du Forum
 
S’enregistrer
 
bricolart Index du Forum FAQ Rechercher Membres Groupes Profil Se connecter pour vérifier ses messages privés Connexion
 
probleme alimentation du BSI su picasso 2001


 
Poster un nouveau sujet   Répondre au sujet    bricolart Index du Forum -> bricolart -> depannage auto/moto -> depannage auto -> citroen
Sujet précédent :: Sujet suivant  
Auteur Message
mako
auto ecole
auto ecole

Hors ligne

Inscrit le: 14 Sep 2010
Messages: 3
Localisation: beziers
Masculin Cancer (21juin-23juil)
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Mar 14 Sep 2010, 10:58    Sujet du message: probleme alimentation du BSI su picasso 2001 Répondre en citant

Bonjour à tous,


Je viens de découvrir le forum,  peut-être une chance de régler le problème ici !


Je m'explique, hier matin j 'essai de demarrer le vehicule et plus d'affichage au niveau du tableau de bord, en fait plus rien ne fonctionne au jour d'aujourd'hui.


J'ai accédé au BSI sans problème,  tester la borne d'alimentation de celui-ci (fils rouge et noir) et là pas d'arrivée electrique. J'ai regardé les fusibles à l'intérieur de l'habitacle et apparament tout est OK, ainsi que ceux sous capot moteur eux aussi ok !


Peut-être un élément de réponse ici chez les pros ?




                                                           Bien cordialement___________Olivier Evil or Very Mad


Revenir en haut
Publicité






MessagePosté le: Mar 14 Sep 2010, 10:58    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
pangson
conducteur experimenté
conducteur experimenté

Hors ligne

Inscrit le: 28 Jan 2010
Messages: 12
Localisation: herault
Masculin Poissons (20fev-20mar) 猴 Singe
Point(s): 2
Moyenne de points: 0,17

MessagePosté le: Mar 19 Oct 2010, 12:01    Sujet du message: probleme alimentation du BSI su picasso 2001 Répondre en citant

Salut Mako
Excuse moi pour cette réponse tardive. Il est tout à fait normal que tu n'ai aucune tension entre les câbles rouge et noir car ce sont deux + (un permanent qui doit provenir directement de la batterie et l'autre qui viens de l'alternateur, mais comme celui-ci est connecté au + de la batterie c'est la même tension, donc la différence de potentiel est nulle). Il faut que tu mesures par rapport à la masse pour avoir les +14V (Tension fournie par l'alternateur)sur les deux câbles.
Tu aurais pu trouver la réponse par toi même en téléchargeant  le document sur Le Principe de fonctionnement du BSI des Xsara et Picasso : Xsara_BSI_manual-Xsara-And-Xsara-Picasso-BSI-Operating-Principles.pdf et en regardant Chapitre 2, page 17
Si c'est ton BSI qui est H.S, J'ai un modèle de PICASSO que j'ai récupéré à la casse dont voici les références:
BSI- Boite B6
Hard: PR4
SOFT: V8.1
Réf PSA: 9641427780
Réf DAV: 11897
Réf SYLEA: 133272
Réf VALEO: 73002512
Si c'est le même que le tiens je suis prêt à te l'expédier contre envoie des frais de port.
Cordialement,
Pangson
_________________
"Demeures en paix, appuyé sur l'Éternel. Et attends toi à lui."


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:26    Sujet du message: probleme alimentation du BSI su picasso 2001

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    bricolart Index du Forum -> bricolart -> depannage auto/moto -> depannage auto -> citroen Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation